HomeDevelopment

Update dependency lunr to v2.3.9

Description

Update dependency lunr to v2.3.9

Details

Provenance
renovate[bot] <29139614+renovate[bot]@users.noreply.github.com>Authored on Nov 8 2022, 01:18
GitHubCommitted on Nov 8 2022, 01:18
Parents
rDCSf75f11ec1afd: stuff
Branches
Unknown
Tags
Unknown
References
refs/pull/231/head

Event Timeline

GitHub committed rDCScbabe7b22453: Update dependency lunr to v2.3.9 (authored by renovate[bot] <29139614+renovate[bot]@users.noreply.github.com>).Nov 8 2022, 01:18